logo

The ConnectWise Control forum has moved to ConnectWise University! This forum has been locked and is in read-only mode. Click here for instructions on how to access the new forum.

Welcome Guest! You can not login or register.

Notification

Icon
Error

Options
Go to last post Go to first unread
Jesseb  
#1 Posted : Tuesday, October 17, 2017 8:55:03 PM(UTC)
Jesseb


Rank: Advanced Member

Medals: ScreenConnect Advisor: Focus Group MemberLevel 1: Random Act of Kindness! Received One Thanks!

Joined: 3/9/2015(UTC)
Posts: 80
United States
Location: Texas

Thanks: 15 times
Was thanked: 20 time(s) in 6 post(s)
I'm using a custom theme, based off one of the "Light" themes, and for the life of me I can't seem to change the "Connect" "Edit" "End" and "More" icon colors.I've tried to manually change the color of "CommandEnd.png", "CommandEdit.png", "CommandJoin.png" and "CommandMore.png" files under the Images folder, to no avail.

Could someone give me some insight on what variable to change?
UserPostedImage

Jesseb  
#2 Posted : Wednesday, October 18, 2017 2:00:59 PM(UTC)
Jesseb


Rank: Advanced Member

Medals: ScreenConnect Advisor: Focus Group MemberLevel 1: Random Act of Kindness! Received One Thanks!

Joined: 3/9/2015(UTC)
Posts: 80
United States
Location: Texas

Thanks: 15 times
Was thanked: 20 time(s) in 6 post(s)
Nevermind, changing the icon images worked. I just needed to close/re-open Chrome. Clearing cookies and history didn't work.
Users browsing this topic
Forum Jump  
You cannot post new topics in this forum.
You cannot reply to topics in this forum.
You cannot delete your posts in this forum.
You cannot edit your posts in this forum.
You cannot create polls in this forum.
You cannot vote in polls in this forum.